Fermé

Medianeige

Je cherche quelqu'un qui peut mettre à niveau le php de 7.0 en 7.3.27 en accès ssh. Mon accès plesk est déjà en 7.3.27 mais pas le ssh et je ne connais la ligne de commande permettant cette mise à niveau.

Systeme d'exploitation Debian Stretch 9.x Anglais

Compétences : Administration Système, Linux, PHP

Concernant le client :
( 0 commentaires ) Chorey-les-Beaune, France

Nº du projet : #29294307

2 freelances font une offre moyenne de 23 € pour ce travail

(689 Commentaires)
7.4
ToavinaR

Bonjour, J'espère que vous allez bien, laissez moi vous aider dans cette tâche. Je viens de mettre à jour la version de mes PHP dans mes serveurs. Donc, je peux faire aussi le votre. Contactez-moi si celà vous inte Plus

%bids___i_sum_sub_32% %project_currencyDetails_sign_sub_33% EUR en 1 jour
(1 Évaluation)
0.5