Fermé

j'ai besoin de passer mon site en gros de v1 à v2

j'utilise le cms e107 pour mon site qui ce trouve en v1 avec des plugins modifié pour présenter mon contenu . mais certain plugins ne sont plus compatible avec la v2 alors soit faudrait les rendre compatible soit en récrire un qui fasse la même chose et qui présente pareil

Compétences : Programmation, XML

Voir plus : J\ ai besoin d\ un nouveau, joligam com site en développement, créer un site en php, créer un site en php, crer un site en php, apporter du trafic sur mon site web bis, des liens vers mon site web, mon site anglais, faire trafic sur mon site, ajouter ads mon site, ads sur mon site web, traduire mon ebook en franais, traduire ai besoin espagnol francais, site en ligne pour webcam micro sur mac, tchat avec webcam integrer mon site

Concernant l'employeur :
( 0 commentaires ) France

N° du projet : #15464057