Completed

For exoexo

Need to fix the php 4 error.

The script can only work with php 4, need to work with php 5 too.

Compétences : PHP

en voir plus : fix error php script, need fix error php script, exoexo, fix script error

Concernant l'employeur :
( 8 commentaires ) singapore, Singapore

Nº du projet : #324620

Décerné à:

exoexo

Here is my bid as agreed.

%selectedBids___i_sum_sub_7% %project_currencyDetails_sign_sub_8% USD en 2 jours
(65 Commentaires)
5.9