En cours

URGENT ePDQ CPI payment on Magento site version 1.4

We have a website built in Magneto ( Software Version 1.4) currently the software offered by the EPDQ does not support this version of the website as such we need magento expert to supprt ePDQ CPI payment on Magento site version 1.4

so as to afford us to use this for receiving our payments from the new website

Please only people that know this system need apply

Compétences : PHP, Architecture Logicielle

Voir plus : architecture site, magneto software, urgent magento, software version, magento support, cpi, magento website built, magento apply, software payment, need support magento website, need magneto, magento urgent, pending payment magento, magneto payment, payment system software, php support expert, magento pending payment, epdq php, epdq cpi php, magento epdq payment, know site magento, need magento, magneto site, cbsuk, need magento site

Concernant l'employeur :
( 26 commentaires ) Sealand, United Kingdom

N° du projet : #1054139

1 freelance a fait une offre moyenne de 180 $ pour ce travail

skirankumar1982

Got 3Years experience in Magento. Please check your PMB for my Magento websites. Regards, Kiran Kumar. S

180 $ USD en 2 jours
(2 Commentaires)
2.4