En cours

oSCommerce - AVG Warning Error Message (need it fixed) blackhole?

Since I had a freelancer working on updating an OSCommerce store recently, it now pops up with an AVG error message saying there is a 'Blackhole' on the website.

I need this fixed immediately & the website made more secure.

[url removed, login to view]

this is the error that it says on AVG: [url removed, login to view]

Compétences : OSCommerce

Voir plus : message freelancer, freelancer pops, freelancer message, freelancer fixed, freelancer error, message error, avg, exploit blackhole, exploit blackhole website, blackhole exploit oscommerce, oscommerce error message, blackhole exploit kit, avg blackhole exploit kit, error message oscommerce, oscommerce secure, secure oscommerce website, oscommerce website secure, secure oscommerce, need website fixed, warning website, oscommerce store website, website warning, exploit oscommerce, download error oscommerce, oscommerce updating

Concernant l'employeur :
( 122 commentaires ) Melbourne, Australia

N° du projet : #2385390

Décerné à :

SunrisePHP

Hi, We have throughly read your requirements and believe that we can deliver exceptional results. We hope you will consider using our services. Best Regards,

40 $ AUD en 0 jours
(345 Commentaires)
6.9